File Validator strange behavior SOLVED
Cannot load phalcon on Ubuntu 16.04 with Vagrant and Virtual box
Arch Linux Installation
Following the 3.x tutorial on 4.x alpha 3 - "Exception: Df2Controller handler class cannot be loaded"
PHP Warning: PHP Startup: Unable to load dynamic library 'php_phalcon.dll' on WAMP/XAMP
Debugging Error
Empty view after send email from SwiftMailer SOLVED
Phalcon: View Structure for Multiple Roles!!
$application->handle(); show a "Wrong number of parameters"
work with api and manage RAM and Time SOLVED
htaccess adds ?_url=/ when no trailing slashes provided
How can I use brew to install phalcon´╝č
Call to undefined method Phalcon\Session\Adapter\Files::start() SOLVED
Phalcon: View Structure for Multiple Roles
Micro routing with URL
Micro Api REST + MVC Backend
How to install specific version phalcon on mac SOLVED broken again
Phalcon DevTools not working Phalcon Lib v3.4.3 - PHP 7.3 SOLVED
Force events not to be launched.
di->get vs di->getShared SOLVED
How to perform log rotation in mongodb
Phalcon Debug Local Assets
sqlite problem
undefined symbol: zend_ce_countable in Unknown on line 0
Upgrading CentOS 6 to 7
Cannot install Zephir on Ubuntu 18.04
Saving model passing to other class SOLVED
Error Phalcon DevTools Models Oracle
_getVersion() must be compatible SOLVED
Incubator tests database schema SOLVED
Truly modular Phalcon application
create-project is not worked
Prevent direct access to file
Custom Model caching causing infinite loop & Seg fault
How can I call controller manually in Micro via Router?
Unable to locate package php7.0-phalcon
/public/folder protected? SOLVED
Devtools documentation SOLVED